Imprimer cette page
vendredi, 21 juin 2019 13:42

Failles très critiques dans les produits Mozilla

Évaluer cet élément
(0 Votes)

Bulletin de Sécurité N° 2019-048

Produits Mozilla | Très critique
Référence

tunCERT/Vuln.2019-204
Versions affectées

Mozilla Firefox antérieures à 67.0.4
Mozilla Firefox ESR antérieures à 60.7.2
Thunderbird antérieures à 60.7.2
Plates-formes affectées

Indépendant de la Plate-forme
Impact(s)

Déni de service
Brève description
Des vulnérabilités ont été découverte dans les produits Mozilla Firefox. L’exploitation de ces failles pourrait permettre à un attaquant distant, en incitant sa victime à visiter une page web spécifiquement conçue, de causer un déni de service.
NB: Des exploits ont été publiés sur le net.

Lu 130 fois